probleme de montage

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de montage

Message par baja74 le Sam 03 Déc 2011, 20:28

bonjours a tous
j'ai un petit probleme avec le montage de mo embayage elcon avec mon moteur le chassie cest un hormann 10e anniversaire le probleme c'est le support de cloche les vis de fixation on un jeu de 5mm si je les vis a fond la cloche est en appuit sur l'anbrayage donc inutilisable
esque j'ai mal monter mon embrayage ou autre ??
merci d'avance
avatar
baja74
DECOUVERTE
DECOUVERTE

Messages : 27
Date d'inscription : 02/12/2011
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par kyzer31 le Sam 03 Déc 2011, 20:29

Mais nous une photo Wink

_________________
le coté obscur de la force


Elcon MMX
avatar
kyzer31
EXPERT
EXPERT

Messages : 1205
Date d'inscription : 11/12/2009
Age : 42
Localisation : crouy sur ourcq

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par QUIRICI YOAN le Sam 03 Déc 2011, 20:31

A tu des rondelle entre ta cloche et ta plaque de transmission ! C est bien ton embrayage qui touche ta cloche ?
avatar
QUIRICI YOAN
EXPERT
EXPERT

Messages : 2225
Date d'inscription : 09/01/2010
Localisation : Chelles

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par laurent michael le Sam 03 Déc 2011, 20:34

kyzer31 a écrit:Mais nous une photo Wink

:+1: :
avatar
laurent michael
EXPERT*
EXPERT*

Messages : 8123
Date d'inscription : 08/12/2009
Age : 34
Localisation : dreux

Voir le profil de l'utilisateur http://www.forumrcbigscalefrance.com/portal.htm

Revenir en haut Aller en bas

Re: probleme de montage

Message par baja74 le Sam 03 Déc 2011, 20:41

[img]
[/img]
avatar
baja74
DECOUVERTE
DECOUVERTE

Messages : 27
Date d'inscription : 02/12/2011
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par laurent michael le Sam 03 Déc 2011, 20:46

ton embraiyage c'est un neuf si oui il t'on envoiyé un embraiyage de mmx pour le hormann c'est pas le meme celui du mmx a un deport mes pas celui pour le hormann.
avatar
laurent michael
EXPERT*
EXPERT*

Messages : 8123
Date d'inscription : 08/12/2009
Age : 34
Localisation : dreux

Voir le profil de l'utilisateur http://www.forumrcbigscalefrance.com/portal.htm

Revenir en haut Aller en bas

Re: probleme de montage

Message par QUIRICI YOAN le Sam 03 Déc 2011, 20:46

Il te manque une entretoise !
avatar
QUIRICI YOAN
EXPERT
EXPERT

Messages : 2225
Date d'inscription : 09/01/2010
Localisation : Chelles

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par baja74 le Sam 03 Déc 2011, 20:48

j'ai tous commander a chacal rc l'emrayage en meme temps que le chassie je sais pas si i c'est tromper ou pas alors
avatar
baja74
DECOUVERTE
DECOUVERTE

Messages : 27
Date d'inscription : 02/12/2011
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par baja74 le Sam 03 Déc 2011, 20:49

une entretoise du quelle coter ??
avatar
baja74
DECOUVERTE
DECOUVERTE

Messages : 27
Date d'inscription : 02/12/2011
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par QUIRICI YOAN le Sam 03 Déc 2011, 20:51

Normalement tu a trois entretoise avec les vis !
avatar
QUIRICI YOAN
EXPERT
EXPERT

Messages : 2225
Date d'inscription : 09/01/2010
Localisation : Chelles

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par baja74 le Sam 03 Déc 2011, 20:53

coter carbu ??? il me manque une plaque cest pour sa que je les ais pas mise c'etais juste pour voir comment sa tombai
avatar
baja74
DECOUVERTE
DECOUVERTE

Messages : 27
Date d'inscription : 02/12/2011
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par QUIRICI YOAN le Sam 03 Déc 2011, 20:59

C est vrai que le roulement coter cloche a pas l air bien rentre dans sont logement !
avatar
QUIRICI YOAN
EXPERT
EXPERT

Messages : 2225
Date d'inscription : 09/01/2010
Localisation : Chelles

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par baja74 le Sam 03 Déc 2011, 21:03

cest pas le roulement cest l'epaulement pour le roulement pour moi ya pas de probleme de se coter donc peu etre sa vien de l'embrayage
avatar
baja74
DECOUVERTE
DECOUVERTE

Messages : 27
Date d'inscription : 02/12/2011
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par laurent michael le Sam 03 Déc 2011, 21:04

5mm c'est énorme pour moi c'est embraiyage c'est pas le bon.
avatar
laurent michael
EXPERT*
EXPERT*

Messages : 8123
Date d'inscription : 08/12/2009
Age : 34
Localisation : dreux

Voir le profil de l'utilisateur http://www.forumrcbigscalefrance.com/portal.htm

Revenir en haut Aller en bas

Re: probleme de montage

Message par Loris le Sam 03 Déc 2011, 21:07

Sur les photos, tes vis sont sérées à fond ?
avatar
Loris
EXPERT
EXPERT

Messages : 2771
Date d'inscription : 26/12/2009
Age : 20
Localisation : prés de dreux (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par kyzer31 le Sam 03 Déc 2011, 21:08

laurent michael a écrit:5mm c'est énorme pour moi c'est embraiyage c'est pas le bon.
:+1: :

_________________
le coté obscur de la force


Elcon MMX
avatar
kyzer31
EXPERT
EXPERT

Messages : 1205
Date d'inscription : 11/12/2009
Age : 42
Localisation : crouy sur ourcq

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par QUIRICI YOAN le Sam 03 Déc 2011, 21:10

kyzer31 a écrit:
laurent michael a écrit:5mm c'est énorme pour moi c'est embraiyage c'est pas le bon.
:+1: :
:+1: :
avatar
QUIRICI YOAN
EXPERT
EXPERT

Messages : 2225
Date d'inscription : 09/01/2010
Localisation : Chelles

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par baja74 le Sam 03 Déc 2011, 21:11



mon embrayage depasse de quasiment 2.5cmde la piece hormann qui remplace le support d'embayage
avatar
baja74
DECOUVERTE
DECOUVERTE

Messages : 27
Date d'inscription : 02/12/2011
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par baja74 le Sam 03 Déc 2011, 21:12

Loris a écrit:Sur les photos, tes vis sont sérées à fond ?
non elle son a la limite apres sa bloque mon embrayage
avatar
baja74
DECOUVERTE
DECOUVERTE

Messages : 27
Date d'inscription : 02/12/2011
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par kyzer31 le Sam 03 Déc 2011, 21:12

Fait une photo de l embrayage seul derrière

_________________
le coté obscur de la force


Elcon MMX
avatar
kyzer31
EXPERT
EXPERT

Messages : 1205
Date d'inscription : 11/12/2009
Age : 42
Localisation : crouy sur ourcq

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par baja74 le Sam 03 Déc 2011, 21:18


avatar
baja74
DECOUVERTE
DECOUVERTE

Messages : 27
Date d'inscription : 02/12/2011
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par kyzer31 le Sam 03 Déc 2011, 21:18

Je vient d allé voir le miens sur mon mmx c pas le même que toi donc tu as le bonne embrayage par contre les entretoise il me semble qu il y a un sens non chacune à sa place non

_________________
le coté obscur de la force


Elcon MMX
avatar
kyzer31
EXPERT
EXPERT

Messages : 1205
Date d'inscription : 11/12/2009
Age : 42
Localisation : crouy sur ourcq

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par baja74 le Sam 03 Déc 2011, 21:22

cest a dire tu peu avoir un lien pour que puisse voir ?? merci
avatar
baja74
DECOUVERTE
DECOUVERTE

Messages : 27
Date d'inscription : 02/12/2011
Age : 25

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par Loris le Sam 03 Déc 2011, 21:23

A mon avis sa ne vien pas de l'embrayage, c'est celui que j'ai sur mon Léopard et que j'avais sur mon CrossOver dans les 2 cas c'était nickel. Je pense plus qu'il y à des rondelles en plus des plots que tu as déjà monter.
Lorsque tu ne sert pas a fond (comme sur la photo), tes pignons sont bien allignés ?
avatar
Loris
EXPERT
EXPERT

Messages : 2771
Date d'inscription : 26/12/2009
Age : 20
Localisation : prés de dreux (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par kyzer31 le Sam 03 Déc 2011, 21:26

Pour moi tes entretoise sont pas bonne ou mal placé tu a peut prise les mauvaises au montage de la voiture??

_________________
le coté obscur de la force


Elcon MMX
avatar
kyzer31
EXPERT
EXPERT

Messages : 1205
Date d'inscription : 11/12/2009
Age : 42
Localisation : crouy sur ourcq

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de montage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum